Mu InfraWorld

Logeate o create una cuenta para poder utilizar el foro al 100% tales como las secciones de comunidad, ayuda o soporte tecnico, o el chatbox :)


    tengo un problemita

    Comparte

    axel979
    User Mu Infra!
    User Mu Infra!

    Cantidad de envíos : 2
    Puntos del Foro : 2542
    Fecha de inscripción : 25/12/2009
    Edad : 22
    Localización : ------------------

    tengo un problemita

    Mensaje por axel979 el Vie Dic 25, 2009 7:15 am

    eh nose miren , tengo este problemita , desde que pusieron el mu , como digamos una nueva pagina nose como explicar , bueno la idra es q desde que eso paso , yo ya no puedo aumentar puntos recetear sacarme el pk y lo demas puedo , todo menos los puntos y ahora tengo el mg con 11 mil puntos y no me los puedo aumentar por que me dice ''solo se permiten letras o numeros'' y si estoy poniendo numeros estoy bien, pero de todas formas no funciona , pruebo donde dice para q vuelva como cuando era viejo y no carga a alguien le pasa o soy el unico loco q le pasa? desde gracias por contestar :D

    Invitado
    Invitado

    Re: tengo un problemita

    Mensaje por Invitado el Vie Dic 25, 2009 7:19 am

    Primero, una pregunta... Sabes leer?
    dice muy bien "ERRORES DEL FORO".

    Segundo, espera a que este DarkDemo para que arregle lo del viejo Panel de Control.

    Solo debes tener paciensia.

    PD: La proxima fijate donde posteas.

    Muevo a Mu Infraworld Extreme > Ayuda & Soporte!.

    axel979
    User Mu Infra!
    User Mu Infra!

    Cantidad de envíos : 2
    Puntos del Foro : 2542
    Fecha de inscripción : 25/12/2009
    Edad : 22
    Localización : ------------------

    Re: tengo un problemita

    Mensaje por axel979 el Vie Dic 25, 2009 7:25 am

    bueno che , es mi primera vez man , tampoco bardees así... soy humano como vos y me puedo equibocar

    ¡De[M]o!
    Administrador
    Administrador

    Cantidad de envíos : 277
    Puntos del Foro : 52841
    Fecha de inscripción : 28/08/2009
    Localización : localhost

    Re: tengo un problemita

    Mensaje por ¡De[M]o! el Vie Dic 25, 2009 11:44 am

    El panel viejo anda bien.

    PD: El mod efecto en ningun momento te falto el respeto. Solamente te aclaro las reglas del FORO que por lo que veo no las leiste.

    Cerrado.


    _________________


    Contenido patrocinado

    Re: tengo un problemita

    Mensaje por Contenido patrocinado Hoy a las 12:53 am


      Fecha y hora actual: Dom Dic 04, 2016 12:53 am